Конфигурациикриптошлюза Spoke
IKEv2 под именем IKEv2_AUTH : Hub(config)#crypto ikev2 authentication sig IKEv2
Полнотекстовый поиск по всем загруженным разделам: заголовки, текст статей и справочники команд. Поддерживается режим точной фразы и фильтры.
IKEv2 под именем IKEv2_AUTH : Hub(config)#crypto ikev2 authentication sig IKEv2
IKEv2 под именем IKEv2_ALGS: Hub1(config)#crypto ikev2 profile IKEv2_ALGS
IKEv2 задаёт совокупное время жизни основного и всех производных IKEv2 SA , использующих
IKEv2 з адаёт совокупное время жизни основного и всех производных IKEv2 SA , использующих
IKEv2: RFC 7296 - Internet Key Exchange Protocol Version 2 (IKEv2); RFC 7383 - Internet
ikev2 выводится информация об IKEv2 соедиениях, сформированных в ходе IKE _SA _INIT
ikev2 выводится информация об IKEv2 соедиениях, сформированных в ходе IKE _SA _INIT
IKEv2; реализация новых криптографических алгоритмов; пакетная фильтрация трафика по адресам, протоколам, портам
IKEv2, благодаря чему удалось значительно расширить перечень устройств, с которыми стало возможно
IKEv2 SA. Средствами структуры CertDescription необходимо создать два профиля с описанием сертификатов
IKEv2 SA. Средствами структуры CertDescription необходимо создать два профиля с описанием сертификатов
ikev2 выводится информация об IKEv2 соедиениях, сформированных в ходе IKE _SA _INIT
ikev2 выводится информация об IKEv2 соедиениях, сформированных в ходе IKE _SA _INIT
IKEv2 в случае возникновения ошибок в процессе выработки ключей или доступа к QKD серверам
IKEv2 поле игнорируется . Для других структур, относящихся к IKEv 2, задаёт максимальный
IKEv2 поле игнорируется . Для других структур, относящихся к IKEv 2, задаёт максимальный
ikev2-profile (crypto map) set ikev2-ipsec-proposal (crypto map) set mode
IKEv2 IPsec ( команда esp encryption в режиме crypto ikev2 ipsec-proposal) LSP Атрибут
IKEv2 задается в атрибуте KeyAlg структуры IKEProposal2 ; для IPsec (RFC 4301) задается
IKEv2 IKE_INIT от неаутентифицированного партнёра, после которых запрашиваются файлы Cookie согласно